<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ojoaldato.ec/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ojoaldato.ec';var et_post_id='2118';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polarización social: del monocultivo mental a la flexibilidad psicológica | Ojo al Dato</title>
	<meta name="description" content="Cuando en agroecología se habla de diversidad es como si la Tierra floreciera: bichos, plantas, animales, humanos, alimentos, ríos y mares..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polarización social: del monocultivo mental a la flexibilidad psicológica | Ojo al Dato" />
	<meta property="og:description" content="Cuando en agroecología se habla de diversidad es como si la Tierra floreciera: bichos, plantas, animales, humanos, alimentos, ríos y mares..." />
	<meta property="og:url" content="https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/" />
	<meta property="og:site_name" content="Ojo al Dato" />
	<meta property="article:published_time" content="2021-02-09T15:15:00+00:00" />
	<meta property="article:modified_time" content="2021-02-09T17:17:55+00:00" />
	<meta property="og:image" content="https://www.ojoaldato.ec/wp-content/uploads/2021/02/polarizacion-social.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ojoaldatoec" />
	<meta name="twitter:site" content="@ojoaldatoec" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="María Elena Dávila">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ojoaldato.ec/#organization","name":"Ojo al Dato","url":"https://www.ojoaldato.ec/","sameAs":["https://twitter.com/ojoaldatoec"],"logo":{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/#logo","inLanguage":"es","url":"https://www.ojoaldato.ec/wp-content/uploads/2016/11/ojoaldato_feedburner.jpg","width":200,"height":200,"caption":"Ojo al Dato"},"image":{"@id":"https://www.ojoaldato.ec/#logo"}},{"@type":"WebSite","@id":"https://www.ojoaldato.ec/#website","url":"https://www.ojoaldato.ec/","name":"Ojo al Dato","description":"Informaci\u00f3n transparente y colaborativa","publisher":{"@id":"https://www.ojoaldato.ec/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ojoaldato.ec/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#primaryimage","inLanguage":"es","url":"https://www.ojoaldato.ec/wp-content/uploads/2021/02/polarizacion-social.png","width":800,"height":533,"caption":"polarizacion-social"},{"@type":"WebPage","@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#webpage","url":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/","name":"Polarizaci\u00f3n social: del monocultivo mental a la flexibilidad psicol\u00f3gica | Ojo al Dato","isPartOf":{"@id":"https://www.ojoaldato.ec/#website"},"primaryImageOfPage":{"@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#primaryimage"},"datePublished":"2021-02-09T15:15:00+00:00","dateModified":"2021-02-09T17:17:55+00:00","description":"Cuando en agroecolog\u00eda se habla de diversidad es como si la Tierra floreciera: bichos, plantas, animales, humanos, alimentos, r\u00edos y mares...","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/"]}]},{"@type":"Article","@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#article","isPartOf":{"@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#webpage"},"author":{"@id":"https://www.ojoaldato.ec/#/schema/person/56aa250411a744a1a3c476f6e4517969"},"headline":"Polarizaci\u00f3n social: del monocultivo mental a la flexibilidad psicol\u00f3gica","datePublished":"2021-02-09T15:15:00+00:00","dateModified":"2021-02-09T17:17:55+00:00","mainEntityOfPage":{"@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#webpage"},"publisher":{"@id":"https://www.ojoaldato.ec/#organization"},"image":{"@id":"https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/#primaryimage"},"keywords":"Ecuador,Psicolog\u00eda Social,Salud Mental","articleSection":"Opini\u00f3n","inLanguage":"es"},{"@type":"Person","@id":"https://www.ojoaldato.ec/#/schema/person/56aa250411a744a1a3c476f6e4517969","name":"Mar\u00eda Elena D\u00e1vila","image":{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa6b83f533d31a0c9442e9cf98444f4f?s=96&d=mm&r=g","caption":"Mar\u00eda Elena D\u00e1vila"},"description":"Psicoterapeuta y soci\u00f3loga independiente."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ojo al Dato &raquo; Feed" href="https://www.ojoaldato.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ojo al Dato &raquo; Feed de los comentarios" href="https://www.ojoaldato.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojoaldato.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.7.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/components/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/nux/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/editor/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-iframe-style-css'  href='https://www.ojoaldato.ec/wp-content/plugins/simple-iframe/dist/blocks.style.build.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.ojoaldato.ec/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ojoaldato.ec/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.ojoaldato.ec/wp-content/uploads/wtfdivi/wp_head.css?ver=1552929521' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://www.ojoaldato.ec/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ojoaldato.ec/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.6.1' type='text/css' media='all' />
<style id='share-this-share-buttons-sticky-inline-css' type='text/css'>
.st-sticky-share-buttons{ display: none!important; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.ojoaldato.ec/wp-content/themes/Divi/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ojoaldato.ec/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ojoaldato.ec/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.6.1' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.ojoaldato.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.6.1' id='Total_Soft_Gallery_Video-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c947a332c4f3b001126e50b&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ojoaldato.ec\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":2118,"token":"ff9d8fed97","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ojoaldato.ec/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ojoaldato.ec/wp-json/wp/v2/posts/2118" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojoaldato.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojoaldato.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.ojoaldato.ec/?p=2118' />
<link rel="alternate" type="application/json+oembed" href="https://www.ojoaldato.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojoaldato.ec%2Fpolarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ojoaldato.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojoaldato.ec%2Fpolarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica%2F&#038;format=xml" />
<style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>

<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.4.2' id='ABHfrontend.min.js-js'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.4.2' type='text/css' media='all' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.ojoaldato.ec/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.ojoaldato.ec/wp-content/et-cache/global/et-divi-customizer-global-16128294488951.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2118 single-format-standard dbdb_divi_2_4_up desktop et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_hide_fixed_logo et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns2 et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://www.ojoaldato.ec/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="#">Historias con datos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1612"><a href="#">Elecciones Ecuador</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.ojoaldato.ec/sin-categoria/">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-892"><a href="https://www.ojoaldato.ec/elecciones-2017/">Elecciones 2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.ojoaldato.ec/dateando-las-elecciones/">Dateando las elecciones</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.ojoaldato.ec/los-candidatos-y-candidatas/">Candidatos en los medios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.ojoaldato.ec/planes-de-gobierno/">Planes de gobierno</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.ojoaldato.ec/ojo-al-dato-movil/">Ojo al Dato Móvil</a></li>
<li class="pspan classdrop-capGspanCovid19 ECp menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674"><a href="https://www.ojoaldato.ec/covid19-ec/">Covid19 EC</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="110">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.ojoaldato.ec/">
						<img src="https://ojoaldato.ec/wp-content/uploads/2019/03/LOGO-ojo.jpg" alt="Ojo al Dato" id="logo" data-height-percentage="79" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="110" data-fixed-height="60">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1581"><a href="https://www.ojoaldato.ec/">INICIO</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a href="https://www.ojoaldato.ec/de-que-se-trata/">DE QUÉ SE TRATA</a></li>
<li id="menu-item-1579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="https://www.ojoaldato.ec/como-colaborar/">CÓMO COLABORAR</a></li>
<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1577"><a href="https://www.ojoaldato.ec/el-equipo/">EL EQUIPO</a></li>
<li id="menu-item-1578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1578"><a href="https://www.ojoaldato.ec/contacto/">CONTACTO</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.ojoaldato.ec/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2118" class="et_pb_post post-2118 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-ecuador tag-psicologia-social tag-salud-mental">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Polarización social: del monocultivo mental a la flexibilidad psicológica</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://www.ojoaldato.ec/author/maria-elena-davila/" title="Mensajes de María Elena Dávila" rel="author">María Elena Dávila</a></span> | <span class="published">Feb 9, 2021</span> | <a href="https://www.ojoaldato.ec/opinion/" rel="category tag">Opinión</a></p><img src="https://www.ojoaldato.ec/wp-content/uploads/2021/02/polarizacion-social.png" alt="polarizacion-social" class="" width="1080" height="675" srcset="https://www.ojoaldato.ec/wp-content/uploads/2021/02/polarizacion-social.png 1080w, https://www.ojoaldato.ec/wp-content/uploads/2021/02/polarizacion-social-480x320.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p>Cuando en agroecología se habla de diversidad es como si la Tierra floreciera: bichos, plantas, animales, humanos, alimentos, ríos y mares, todos funcionan en armonía, acompasados, ayudándose mutuamente a crecer y dar sus frutos.</p>



<p>Los agricultores ecológicos integran su trabajo en los ciclos de la vida, en su inmensa capacidad de equilibrio y cooperación. Sus fincas son réplicas a pequeña escala del paraíso que podría ser esta Tierra. Hablan de sus cultivos diversos y asociados, de sus animales, del agua, de la materia orgánica que enriquece sus suelos, de que todo se usa y tiene una función, y uno siente que así es la vida. O que así debería ser. La vida es diversa, y en esa diversidad surgen relaciones extraordinarias.</p>



<p>Pero cuando se pierde diversidad, el suelo se seca. El agua se va o regresa en lluvias torrenciales y destructivas. Se pierde diversidad y se pierde equilibrio. Y, sin embargo, un discurso repetido por décadas acosa los oídos del agricultor: «Haz lo que siempre has hecho: siembra todo el terreno con lo mismo, mete químico, compra semilla híbrida o te mueres de hambre».</p>



<p>Entonces el agricultor sucumbe, se vuelve dependiente del remedio externo, y la tierra, animales y plantas, se convierten en recursos a explotar. Ahí ya no habrá paraíso. Tal vez, y con suerte, habrá dólares. Y una tierra empobrecida, adicta al químico para poder funcionar, aislada de todos los procesos naturales que le hacen bien. Sola, produciendo y produciendo un único producto para el mercado del siglo XXI.</p>



<p>El cerebro humano es parte de la diversidad natural. Las personas no solo somos diversas sino que a través de nuestra diversidad también podemos generar relaciones extraordinarias: aportar, construir y mejorar el mundo. Nadie sobra, nadie está demás. Todos tenemos una posición válida. Y, sin embargo, la intolerancia se ha radicalizado.</p>



<p>Parece que estuviéramos en la Edad Media. No se queman brujas, pero se acribillan a diario usuarios de redes sociales. Se critica, se acosa, se despelleja. Se cancela gente. Se descarta gente. Los «verdaderos» activistas atacan a los «falsos». Las feministas, a los machos o a las falsas feministas. Los de izquierda, a los de derecha. Y viceversa. Cada uno clama por su propia razón como la única y verdadera.</p>



<p>Las personas se han convertido en seguidoras de algo o alguien, o de algo o alguien que está en contra de algo o alguien más. Se siguen causas como estar en contra de los migrantes, las abortistas, los provida, la vacuna, la delincuencia, y un gran etcétera.</p>



<p>¿Qué está pasando?</p>



<p>Sembrar en la mente una sola idea es como el monocultivo: empobrece la psique, al igual que el monocultivo empobrece el suelo. Cultivar una sola idea es como sembrar hectáreas de selva amazónica con pastos para ganadería. La mente monocultivada pierde fertilidad y sus relaciones con el entorno. Se vuelve rígida y se aísla en la rumiación. La flexibilidad psicológica es como una tierra nutrida, fértil y relacionada.</p>



<p>Vivimos una peligrosa tendencia cultural al monocultivo mental. Y este es el gran negocio del odio, la ignorancia y la polarización social. ¿Quién gana con un modelo agrícola que destruye la Tierra? ¿Quién gana con una sociedad del monocultivo mental? &nbsp;</p>



<p>La vida es diversa. Las personas somos diversas y hemos evolucionado para cooperar, no para odiarnos. Estamos programados para la conexión. Aunque sea un riesgo ser diversos en este mundo intolerante, es necesario. Es urgente sembrar la mente con más cultivos.</p>



<p>Ilustración: <a href="https://www.freepik.com/free-vector/user-practicing-mindfulness-meditation-lotus-pose-mindful-meditating-mental-calmness-self-consciousness-focusing-releasing-stress-concept-vector-isolated-illustration_11668764.htm#query=mind&amp;position=30">Freepik</a></p>
<div style="margin-top: 20px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Acerca de</a></li> <li class="abh_posts"><a href="#abh_posts">Últimas entradas</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://www.ojoaldato.ec/author/maria-elena-davila/" class="url" title = "María Elena Dávila" > <img src="https://www.ojoaldato.ec/wp-content/uploads/gravatar/malena-davila-1.png" class="photo" width="250" alt="María Elena Dávila" /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="https://www.ojoaldato.ec/author/maria-elena-davila/" class="url">María Elena Dávila</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" >Psicoterapeuta y socióloga independiente.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.ojoaldato.ec/author/maria-elena-davila/" class="url" title="María Elena Dávila"><img src="https://www.ojoaldato.ec/wp-content/uploads/gravatar/malena-davila-1.png" class="photo" width="250" alt="María Elena Dávila" /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" >Últimas entradas de María Elena Dávila <span class="abh_allposts">(<a href="https://www.ojoaldato.ec/author/maria-elena-davila/">ver todo</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/">Polarización social: del monocultivo mental a la flexibilidad psicológica</a><span> - 09/02/2021</span>				</li></ul></div></div> </section></div> </div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="media_video-9" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Ojo al Dato Móvil</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2118-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s&#038;_=1" /><a href="https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s">https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s</a></video></div></div> <!-- end .et_pb_widget -->
<div id="wpp-4" class="et_pb_widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class="current">
<a href="https://www.ojoaldato.ec/polarizacion-social-del-monocultivo-mental-a-la-flexibilidad-psicologica/" class="wpp-post-title" target="_self">Polarización social: del monocultivo mental a la flexibilidad psicológica</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">231 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/primera-vuelta-elecciones-ecuador-2017/" class="wpp-post-title" target="_self">Los resultados de la primera vuelta, Elecciones Ecuador 2017</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">66 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/desinformacion-y-elecciones-en-ecuador/" class="wpp-post-title" target="_self">Desinformación y elecciones en Ecuador</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">9 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/distribucion-electores-ecuador/" class="wpp-post-title" target="_self">Distribución de electores en las provincias del país</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">7 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/movimiento-union-ecuatoriana/" class="wpp-post-title" target="_self">Movimiento Unión Ecuatoriana</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/politica-ideologia-y-etica-tres-crisis-y-un-destino/" class="wpp-post-title" target="_self">Política, ideología y ética: tres crisis y un destino</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/partido-sociedad-patriotica-plan-de-gobierno/" class="wpp-post-title" target="_self">Partido Sociedad Patriótica, plan de gobierno</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/ecuador-una-visa-que-no-fue-humanitaria/" class="wpp-post-title" target="_self">Ecuador: una visa que no fue humanitaria</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/quienes-cuantos-asambleistas-buscan-la-reeleccion/" class="wpp-post-title" target="_self">¿Quiénes y cuántos asambleístas buscan la reelección?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3 vistas</span></span>
</li>
<li>
<a href="https://www.ojoaldato.ec/los-secoya-siekopai-presentan-casos-por-covid19/" class="wpp-post-title" target="_self">Los Secoya-Siekopai presentan casos por Covid19</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2 vistas</span></span>
</li>
</ul>

</div> <!-- end .et_pb_widget -->
	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">licencia de Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional</a>.</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">Ojo al Dato, 2017</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	
<script type="text/javascript">(function($){$(document).ready(function(){jQuery('.entry-content div:not(.et_pb_gallery_image) > a, .entry-content *:not(div) > a').children('img').parent('a').addClass(function(){return(($(this).attr("href").split("?",1)[0].match(/\.(jpeg|jpg|gif|png)$/) != null) ? "et_pb_lightbox_image" : "");});});})(jQuery)</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ojoaldato.ec/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ojoaldato.ec\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ojoaldato.ec\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ojoaldato.ec\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.ojoaldato.ec\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b325f37d3a","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"9cd102e354","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2118","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/themes/Divi/js/custom.unified.js?ver=4.7.7' id='divi-custom-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":100,"margin_bottom":500,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-2","custom_html-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.2.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/themes/Divi/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/uploads/wtfdivi/wp_footer.js?ver=1552929521' id='wtfdivi-user-js-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>
