<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.ojoaldato.ec/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ojoaldato.ec';var et_post_id='2352';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Propiedad privada | Ojo al Dato</title>
	<meta name="description" content="En los años sesenta, Modesto López creó la canción Propiedad privada. «Para que sepan todos que tú me perteneces / con sangre de..." />
	<link rel="canonical" href="https://www.ojoaldato.ec/propiedad-privada/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Propiedad privada | Ojo al Dato" />
	<meta property="og:description" content="En los años sesenta, Modesto López creó la canción Propiedad privada. «Para que sepan todos que tú me perteneces / con sangre de..." />
	<meta property="og:url" content="https://www.ojoaldato.ec/propiedad-privada/" />
	<meta property="og:site_name" content="Ojo al Dato" />
	<meta property="article:published_time" content="2021-05-17T23:16:06+00:00" />
	<meta property="article:modified_time" content="2021-05-17T23:16:09+00:00" />
	<meta property="og:image" content="https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ojoaldatoec" />
	<meta name="twitter:site" content="@ojoaldatoec" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Lola García Vacas">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ojoaldato.ec/#organization","name":"Ojo al Dato","url":"https://www.ojoaldato.ec/","sameAs":["https://twitter.com/ojoaldatoec"],"logo":{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/#logo","inLanguage":"es","url":"https://www.ojoaldato.ec/wp-content/uploads/2016/11/ojoaldato_feedburner.jpg","contentUrl":"https://www.ojoaldato.ec/wp-content/uploads/2016/11/ojoaldato_feedburner.jpg","width":200,"height":200,"caption":"Ojo al Dato"},"image":{"@id":"https://www.ojoaldato.ec/#logo"}},{"@type":"WebSite","@id":"https://www.ojoaldato.ec/#website","url":"https://www.ojoaldato.ec/","name":"Ojo al Dato","description":"","publisher":{"@id":"https://www.ojoaldato.ec/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ojoaldato.ec/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/propiedad-privada/#primaryimage","inLanguage":"es","url":"https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision.jpg","contentUrl":"https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision.jpg","width":800,"height":533,"caption":"mi cuerpo mi decision"},{"@type":"WebPage","@id":"https://www.ojoaldato.ec/propiedad-privada/#webpage","url":"https://www.ojoaldato.ec/propiedad-privada/","name":"Propiedad privada | Ojo al Dato","isPartOf":{"@id":"https://www.ojoaldato.ec/#website"},"primaryImageOfPage":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#primaryimage"},"datePublished":"2021-05-17T23:16:06+00:00","dateModified":"2021-05-17T23:16:09+00:00","description":"En los a\u00f1os sesenta, Modesto L\u00f3pez cre\u00f3 la canci\u00f3n Propiedad privada. \u00abPara que sepan todos que t\u00fa me perteneces / con sangre de...","breadcrumb":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.ojoaldato.ec/propiedad-privada/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ojoaldato.ec/propiedad-privada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ojoaldato.ec/","url":"https://www.ojoaldato.ec/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#webpage"}}]},{"@type":"Article","@id":"https://www.ojoaldato.ec/propiedad-privada/#article","isPartOf":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#webpage"},"author":{"@id":"https://www.ojoaldato.ec/#/schema/person/e47b8165b073351d3e48aa462b964930"},"headline":"Propiedad privada","datePublished":"2021-05-17T23:16:06+00:00","dateModified":"2021-05-17T23:16:09+00:00","mainEntityOfPage":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#webpage"},"publisher":{"@id":"https://www.ojoaldato.ec/#organization"},"image":{"@id":"https://www.ojoaldato.ec/propiedad-privada/#primaryimage"},"keywords":["Ni\u00f1as No Madres","Violencia sexual"],"articleSection":["Opini\u00f3n"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.ojoaldato.ec/#/schema/person/e47b8165b073351d3e48aa462b964930","name":"Lola Garc\u00eda Vacas","image":{"@type":"ImageObject","@id":"https://www.ojoaldato.ec/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cf5bebf3f02ac4853427371a49330176?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf5bebf3f02ac4853427371a49330176?s=96&d=mm&r=g","caption":"Lola Garc\u00eda Vacas"},"description":"Escritora, educomunicadora, productora de radio con especialidad en formatos dramatizados. Su trabajo lo hace desde un enfoque de educaci\u00f3n popular y territorialmente pertinente. Ha ganado premios nacionales e internacionales."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ojo al Dato &raquo; Feed" href="https://www.ojoaldato.ec/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ojo al Dato &raquo; Feed de los comentarios" href="https://www.ojoaldato.ec/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ojoaldato.ec\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.ojoaldato.ec/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-iframe-style-css'  href='https://www.ojoaldato.ec/wp-content/plugins/simple-iframe/dist/blocks.style.build.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.ojoaldato.ec/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ojoaldato.ec/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.ojoaldato.ec/wp-content/uploads/wtfdivi/wp_head.css?ver=1552929521' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupaoc-public-style-css'  href='https://www.ojoaldato.ec/wp-content/plugins/popup-anything-on-click/assets/css/popupaoc-public-style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ojoaldato.ec/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' type='text/css' media='all' />
<style id='share-this-share-buttons-sticky-inline-css' type='text/css'>
.st-sticky-share-buttons{ display: none!important; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.ojoaldato.ec/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ojoaldato.ec/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ojoaldato.ec/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.7.2' id='cwp-main-js'></script>
<script type='text/javascript' id='Total_Soft_Gallery_Video-js-extra'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.ojoaldato.ec\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.7.2' id='Total_Soft_Gallery_Video-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c947a332c4f3b001126e50b&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.ojoaldato.ec\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":2352,"token":"96d8c3fab5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ojoaldato.ec/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ojoaldato.ec/wp-json/wp/v2/posts/2352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ojoaldato.ec/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ojoaldato.ec/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ojoaldato.ec/?p=2352' />
<link rel="alternate" type="application/json+oembed" href="https://www.ojoaldato.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojoaldato.ec%2Fpropiedad-privada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ojoaldato.ec/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ojoaldato.ec%2Fpropiedad-privada%2F&#038;format=xml" />
<style>
/* Display the team member icons */
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}

/* Fix email icon hidden by Email Address Encoder plugin */
ul.et_pb_member_social_links li > span { 
	display: inline-block !important; 
}
</style>
<style>
@media only screen and (min-width: 981px) {
    .et_pb_module.db_inline_form .et_pb_newsletter_fields > p { 
        flex: auto !important;
    }
    .et_pb_module.db_inline_form .et_pb_newsletter_fields p.et_pb_newsletter_field {
        margin-right: 2%; 
    }
}
</style>

<!-- StarBox - the Author Box for Humans 3.4.2, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='ABHfrontend.min.css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.4.2' id='ABHfrontend.min.js-js'></script>
<link rel='stylesheet' id='ABHhidedefault.min.css-css'  href='https://www.ojoaldato.ec/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.4.2' type='text/css' media='all' />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://www.ojoaldato.ec/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ojoaldato.ec/wp-content/uploads/2019/03/cropped-icono-ojoaldatov2-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.ojoaldato.ec/wp-content/et-cache/global/et-divi-customizer-global-1620883891893.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2352 single-format-standard dbdb_divi_2_4_up desktop et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_hide_fixed_logo et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_slide et_secondary_nav_dropdown_animation_expand et_header_style_centered et_pb_footer_columns2 et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1293"><a href="https://www.ojoaldato.ec/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1611"><a href="#">Historias con datos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1612"><a href="#">Elecciones Ecuador</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://www.ojoaldato.ec/sin-categoria/">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-892"><a href="https://www.ojoaldato.ec/elecciones-2017/">Elecciones 2017</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.ojoaldato.ec/dateando-las-elecciones/">Dateando las elecciones</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.ojoaldato.ec/los-candidatos-y-candidatas/">Candidatos en los medios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.ojoaldato.ec/planes-de-gobierno/">Planes de gobierno</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="https://www.ojoaldato.ec/ojo-al-dato-movil/">Ojo al Dato Móvil</a></li>
<li class="pspan classdrop-capGspanCovid19 ECp menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674"><a href="https://www.ojoaldato.ec/covid19-ec/">Covid19 EC</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="110">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.ojoaldato.ec/">
						<img src="https://ojoaldato.ec/wp-content/uploads/2019/03/LOGO-ojo.jpg" alt="Ojo al Dato" id="logo" data-height-percentage="79" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="110" data-fixed-height="60">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1581"><a href="https://www.ojoaldato.ec/">Inicio</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a href="https://www.ojoaldato.ec/de-que-se-trata/">De qué se trata</a></li>
<li id="menu-item-1579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1579"><a href="https://www.ojoaldato.ec/como-colaborar/">Cómo colaborar</a></li>
<li id="menu-item-1577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1577"><a href="https://www.ojoaldato.ec/el-equipo/">El Equipo</a></li>
<li id="menu-item-1578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1578"><a href="https://www.ojoaldato.ec/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.ojoaldato.ec/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2352" class="et_pb_post post-2352 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-ninas-no-madres tag-violencia-sexual">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Propiedad privada</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://www.ojoaldato.ec/author/lola-garcia-vacas/" title="Mensajes de Lola García Vacas" rel="author">Lola García Vacas</a></span> | <span class="published">May 17, 2021</span> | <a href="https://www.ojoaldato.ec/opinion/" rel="category tag">Opinión</a></p><img src="https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision.jpg" alt="mi cuerpo mi decision" class="" width="1080" height="675" srcset="https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision.jpg 1080w, https://www.ojoaldato.ec/wp-content/uploads/2021/05/mi-cuerpo-mi-decision-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
<p>En los años sesenta, Modesto López creó la canción <em>Propiedad privada</em>. «Para que sepan todos que tú me perteneces / con sangre de mis venas te marcaré la frente, / para que te respeten aún con la mirada / y sepan que tú eres mi propiedad privada». En términos notariales esa sería una posesión efectiva, solo que esta posesión no es por herencia, es por el derecho de ser el primero. «Que no se atreva nadie a mirarte con ansias / y que conserven todos respetable distancia, / porque mi pobre alma se retuerce de celos / y no quiero que nadie respire de tu aliento».</p>



<p>Hace años leí unos archivos de los tribunales eclesiásticos en Cuenca en tiempos de la Colonia. Una niña de 12 años fue obligada a casarse. El marido la torturó desde el primer día y después de unos años la dejó por muerta, amarrada a un brasero, donde pretendía asarla. Los tribunales eclesiásticos no lo juzgaron a él, sí a la niña: la obligaron a quedarse de por vida en un convento porque su experiencia podía ser una mala influencia para otras jóvenes. Rosa Zárate, la independentista, casada a los quince años, fue juzgada por huir de un marido violento y condenada a ir dos años a un convento para que aprendiera a ser una buena esposa. Esas niñas eran propiedad privada de los maridos, santificada por el matrimonio eclesiástico.  </p>



<p>En 2010, dos mujeres indígenas de la provincia de Chimborazo recordaban que en los años setenta el hijo de un hacendado llegaba con sus amigos a <em>cazar</em> a niñas y jóvenes indias que pastoreaban el ganado del patrón en los páramos. El poder también santifica la violencia.</p>



<p>En 2020, en las cercanías del mercado de El Arenal, en Tumbaco, tres hombres tenían acorraladas a dos niñas de unos doce años, apretaban sus cuerpos contra los de ellas, se reían y extendían sus manos para tocar sus senos en crecimiento. La presencia de un automóvil y voces de alerta permitió que las niñas huyeran. Los hombres putearon a los metidos.&nbsp; Niñas y pobres en barrios marginales que se convierten en páramos donde pueden cazarlas.</p>



<p>En los buses se escuchan frases como: «esa carne fue mía», «¡cómetela, hermano!», «mano a la presa». Estas frases evocan la cacería, el despojo, la prevalencia del más fuerte y la indefensión de las más débiles.</p>



<p>Hace poco un campesino manabita me contó que su sobrina fue raptada por su novio en plena fiesta de quince años donde sus padres, con bombos y platillos, la presentaban en sociedad para conseguirle un buen marido. A la semana la devolvió porque ya no le gustó. Pregunté qué iba a pasar con ella. «Ya no se casará bien, pues, no ve que ella ya es de segunda», contestó. &nbsp;Un himen intacto se negocia mejor y, por derecho consuetudinario, la mujer, pasa a ser propiedad del hombre, que puede quedársela o devolverla si no le gusta.</p>



<p>No podemos decidir sobre nuestros cuerpos porque nuestros gobernantes, las iglesias, los dirigentes políticos de todos los colores, los comunicadores, padres, novios y maridos, quieren seguir decidiendo por nosotras. Las cifras muestran esta realidad: en Ecuador muere una mujer cada setenta y dos horas por su condición de mujer, y <a href="http://www.fundacionaldea.org/noticias-aldea/primermapa2021" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-vivid-cyan-blue-color">sesenta y cinco de cada cien han sufrido algún tipo de violencia</span></a>. Dos de cada diez mujeres que dan a luz son <a href="https://www.edicionmedica.ec/secciones/salud-publica/ecuador-registra-mas-de-51-000-embarazos-adolescentes-en-2019-la-pandemia-agudizara-esta-realidad--96524" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-vivid-cyan-blue-color">madres adolescentes de entre diez y diecinueve años</span></a>. Una niña de diez años embarazada no es una pequeña madre, es una niña violada. Decir que ellas han consentido la violación es una aberración de quienes viven en una burbuja de cristal.</p>



<p>Foto: <a href="http://laretinadelsabio.blogspot.com/2014/03/mi-cuerpo-es-mio-yo-decido.html" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-vivid-cyan-blue-color">retina del sabio</span></a></p>
<div style="margin-top: 20px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>
                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Acerca de</a></li> <li class="abh_posts"><a href="#abh_posts">Últimas entradas</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href = "https://www.ojoaldato.ec/author/lola-garcia-vacas/" class="url" title = "Lola García Vacas" > <img src="https://www.ojoaldato.ec/wp-content/uploads/gravatar/lola-garcia.png" class="photo" width="250" alt="Lola García Vacas" /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name" ><a href="https://www.ojoaldato.ec/author/lola-garcia-vacas/" class="url">Lola García Vacas</a></div><div class="abh_job" ></div><div class="description note abh_description" itemprop="description" >Escritora, educomunicadora, productora de radio con especialidad en formatos dramatizados. Su trabajo lo hace desde un enfoque de educación popular y territorialmente pertinente. Ha ganado premios nacionales e internacionales.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.ojoaldato.ec/author/lola-garcia-vacas/" class="url" title="Lola García Vacas"><img src="https://www.ojoaldato.ec/wp-content/uploads/gravatar/lola-garcia.png" class="photo" width="250" alt="Lola García Vacas" /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name" >Últimas entradas de Lola García Vacas <span class="abh_allposts">(<a href="https://www.ojoaldato.ec/author/lola-garcia-vacas/">ver todo</a>)</span></div><div class="abh_description note" ><ul>				<li>					<a href="https://www.ojoaldato.ec/propiedad-privada/">Propiedad privada</a><span> - 17/05/2021</span>				</li>				<li>					<a href="https://www.ojoaldato.ec/un-buen-pueblo/">Unbuen pueblo</a><span> - 09/05/2021</span>				</li></ul></div></div> </section></div> </div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="media_video-9" class="et_pb_widget widget_media_video"><h4 class="widgettitle">Ojo al Dato Móvil</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2352-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s&#038;_=1" /><a href="https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s">https://www.youtube.com/watch?v=00TwwsQQqNM&#038;t=6s</a></video></div></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-9" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Entradas recientes</h4>
		<ul>
											<li>
					<a href="https://www.ojoaldato.ec/propiedad-privada/" aria-current="page">Propiedad privada</a>
									</li>
											<li>
					<a href="https://www.ojoaldato.ec/la-ocurrencia-que-hizo-papera-a-francia/">La ocurrencia que hizo papera a Francia</a>
									</li>
											<li>
					<a href="https://www.ojoaldato.ec/un-buen-pueblo/">Un  buen pueblo</a>
									</li>
											<li>
					<a href="https://www.ojoaldato.ec/nayib-bukele-o-el-millennial-autoritario-de-el-salvador/">Nayib Bukele o el millennial autoritario de El Salvador</a>
									</li>
											<li>
					<a href="https://www.ojoaldato.ec/dia-de-la-madre-soltera/">Día de la madre&#8230; soltera</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">licencia de Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional</a>.</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">Ojo al Dato, 2017</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<style>
	.et_pb_slide.db_background_url:hover{
		cursor:pointer;
	}
	</style>
		<script>
	jQuery(function($){
		$(".db_background_url").click(function(){
			var url = $(this).data('db_background_url');
			if (url.indexOf('#') == 0 || url.indexOf('.') == 0) {
				et_pb_smooth_scroll($(url), false, 800);
			} else {
				document.location=url;
			}
		});
	});
	</script>
	
<script type="text/javascript">(function($){$(document).ready(function(){jQuery('.entry-content div:not(.et_pb_gallery_image) > a, .entry-content *:not(div) > a').children('img').parent('a').addClass(function(){return(($(this).attr("href").split("?",1)[0].match(/\.(jpeg|jpg|gif|png)$/) != null) ? "et_pb_lightbox_image" : "");});});})(jQuery)</script><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'67c757e22f37de2114ecd4ebd881b014'})})</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-87002620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87002620-1');
</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ojoaldato.ec/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ojoaldato.ec/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ojoaldato.ec\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ojoaldato.ec\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ojoaldato.ec\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.ojoaldato.ec\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"544298f5e0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6709a5496e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2352","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.4' id='divi-custom-script-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"cs-1","margin_top":100,"margin_bottom":500,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-2","custom_html-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-content/uploads/wtfdivi/wp_footer.js?ver=1552929521' id='wtfdivi-user-js-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ojoaldato.ec/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
</body>
</html>
